Bug 69040 - installer crashes after copying the files to the hard drive
installer crashes after copying the files to the hard drive
Status: CLOSED WONTFIX
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
7.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-07-17 08:41 EDT by Vlad
Modified: 2007-04-18 12:44 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-17 08:43:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
the file containing the error items; created when the error message is displayed (856 bytes, text/plain)
2002-07-17 08:43 EDT, Vlad
no flags Details

  None (edit)
Description Vlad 2002-07-17 08:41:19 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 4.0)

Description of problem:
For bugs about Red Hat Linux
After copying the files on my hard drive, an error message is displayed. It's 
about some severe internal error and it recommands me to save this message into 
a file on a floppy disk...and so I did! There are some code lines and I don't 
know how to fix that bug! I'll be very greatful if you'll help me! Thanks!

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.disk partition
2.copy files on hard drive
3.dispaly message of secere internal error
	

Additional info:
Comment 1 Vlad 2002-07-17 08:43:36 EDT
Created attachment 65644 [details]
the file containing the error items; created when the error message is displayed
Comment 2 Michael Fulbright 2002-07-23 12:11:53 EDT
I would recommend you try the latest release, Red Hat Linux 7.0 is pretty out of
date and we've made alot of improvements since then.

Note You need to log in before you can comment on or make changes to this bug.