Bug 690732 - [RFE] QMFv2 API for C++
[RFE] QMFv2 API for C++
Status: CLOSED DUPLICATE of bug 690268
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: mingw32-qpid-cpp (Show other bugs)
6.1
Unspecified Linux
low Severity urgent
: rc
: ---
Assigned To: Andrew Beekhof
: FutureFeature
Depends On: 659093 659098
Blocks: 659095 659100
  Show dependency treegraph
 
Reported: 2011-03-25 04:08 EDT by Andrew Beekhof
Modified: 2011-03-28 17:19 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 659098
Environment:
Last Closed: 2011-03-28 17:19:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Suzanne Yeghiayan 2011-03-28 16:31:41 EDT
Since RHEL 6.1 External Beta has begun, and this bug remains 
unresolved, it has been rejected as it is not proposed as an 
exception or blocker.  It has been moved to RHEL 6.2 since 
it is a FutureFeature request.
Comment 3 Ted Ross 2011-03-28 17:19:34 EDT
This will be solved by the rebase of mingw32-qpid-cpp (Bug 690268).

*** This bug has been marked as a duplicate of bug 690268 ***

Note You need to log in before you can comment on or make changes to this bug.