Bug 69146 - Requires perl
Summary: Requires perl
Status: CLOSED DUPLICATE of bug 69098
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: perl-Net-DNS   
(Show other bugs)
Version: limbo
Hardware: noarch
OS: Linux
medium
low
Target Milestone: ---
Assignee: Chip Turner
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-07-18 10:33 UTC by Florian Schirmer
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-18 10:33:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Florian Schirmer 2002-07-18 10:33:24 UTC
Paket requires perl. BuildRequires is correct. Affects some other perl-*.rpms 
too.

Comment 1 Florian Schirmer 2002-07-18 12:06:13 UTC

*** This bug has been marked as a duplicate of 69098 ***


Note You need to log in before you can comment on or make changes to this bug.