Bug 693696 - ulogd-2.0.0beta4 is available
Summary: ulogd-2.0.0beta4 is available
Keywords:
Status: CLOSED DUPLICATE of bug 659678
Alias: None
Product: Fedora
Classification: Fedora
Component: ulogd
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Martin Preisler
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-04-05 11:05 UTC by Upstream Release Monitoring
Modified: 2012-03-23 12:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-03-23 12:00:20 UTC
Type: ---


Attachments (Terms of Use)

Description Upstream Release Monitoring 2011-04-05 11:05:03 UTC
Latest upstream release: 2.0.0beta4
Current version in Fedora Rawhide: 1.24
URL: http://ftp.netfilter.org/pub/ulogd/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Account closed by user 2011-11-01 15:29:36 UTC
1.24 was released six years ago.
2.0.0beta4 or git( https://git.netfilter.org/cgi-bin/gitweb.cgi?p=ulogd2.git ) should be stable enough and more bug-free than 1.24 release.

-thanks-

Comment 2 Fedora Admin XMLRPC Client 2011-11-09 14:14:27 UTC
This package has changed ownership in the Fedora Package Database.  Reassigning to the new owner of this component.

Comment 3 Account closed by user 2011-11-23 13:25:11 UTC
thanks

Comment 4 Martin Preisler 2012-02-16 09:22:45 UTC
ulogd 2.0.0beta4 is available in branched f17 and rawhide.

Comment 5 Martin Preisler 2012-03-23 12:00:20 UTC

*** This bug has been marked as a duplicate of bug 659678 ***


Note You need to log in before you can comment on or make changes to this bug.