Bug 695883 - Footer in Alerts "vibrates", IE8 only
Footer in Alerts "vibrates", IE8 only
Status: CLOSED CURRENTRELEASE
Product: RHQ Project
Classification: Other
Component: Core UI (Show other bugs)
4.0.0.Beta2
All All
low Severity low (vote)
: ---
: ---
Assigned To: RHQ Project Maintainer
Mike Foley
:
Depends On:
Blocks: 695564
  Show dependency treegraph
 
Reported: 2011-04-12 17:09 EDT by Mike Foley
Modified: 2014-09-29 10:40 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-09-08 10:02:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
image showing where the issue is occurring (249.96 KB, image/png)
2011-04-12 17:09 EDT, Mike Foley
no flags Details

  None (edit)
Description Mike Foley 2011-04-12 17:09:04 EDT
Created attachment 491588 [details]
image showing where the issue is occurring

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
100%

Steps to Reproduce:
1.  Access this URL
http://qe-blade-09.idm.lab.bos.redhat.com:7080/coregui/#Dashboards
2.  with IE8
3.  and with FF
  
Actual results:
Footer jumps/refreshes continuously

Expected results:


Additional info:
Comment 1 Heiko W. Rupp 2014-07-22 04:07:20 EDT
Is that still an issue?
Comment 2 Mike Foley 2014-09-29 10:40:37 EDT
.

Note You need to log in before you can comment on or make changes to this bug.