Bug 69668 - /etc/mailcap, ee should be replaced by display
Summary: /etc/mailcap, ee should be replaced by display
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: mailcap   
(Show other bugs)
Version: limbo
Hardware: i386 Linux
medium
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-07-24 11:13 UTC by Robert P. J. Day
Modified: 2014-03-17 02:29 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-24 11:13:33 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Robert P. J. Day 2002-07-24 11:13:29 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20020625

Description of problem:
  since ee is no longer part of limbo, the default entry of
ee in /etc/mailcap should be replaced by display from the
ImageMagick package.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.  look at /etc/mailcap
2.
3.
	

Additional info:

Comment 1 Bill Nottingham 2002-07-24 18:33:04 UTC
ee entry changed in 2.1.11-1.


Note You need to log in before you can comment on or make changes to this bug.