Bug 69687 - Typo in serviceconf
Typo in serviceconf
Status: CLOSED RAWHIDE
Product: Red Hat Public Beta
Classification: Retired
Component: redhat-config-services (Show other bugs)
limbo
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Daniel Walsh
:
Depends On:
Blocks: 67218
  Show dependency treegraph
 
Reported: 2002-07-24 10:20 EDT by Jay Turner
Modified: 2015-01-07 18:57 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-28 23:06:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Patch to fix typo in serviceconf (392 bytes, patch)
2002-07-24 10:21 EDT, Jay Turner
no flags Details | Diff

  None (edit)
Description Jay Turner 2002-07-24 10:20:45 EDT
Description of Problem:
There's a typo in redhat-config-services-0.8.1-2.  Patch is attached.

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Jay Turner 2002-07-24 10:21:54 EDT
Created attachment 66784 [details]
Patch to fix typo in serviceconf
Comment 2 Daniel Walsh 2002-07-26 10:54:29 EDT
Fixed in 7/24 kit.
Comment 3 Jay Turner 2002-07-29 09:28:58 EDT
Fix confirmed with redhat-config-services-0.8.1-4.

Note You need to log in before you can comment on or make changes to this bug.