Bug 69701 - Unable to handle kernel paging request
Unable to handle kernel paging request
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
7.3
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Arjan van de Ven
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-07-24 13:41 EDT by Andrew Jones
Modified: 2007-04-18 12:44 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-06-18 16:37:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Log entries for failed kernel paging request (1.82 KB, text/plain)
2002-07-24 13:42 EDT, Andrew Jones
no flags Details

  None (edit)
Description Andrew Jones 2002-07-24 13:41:23 EDT
Description of Problem: Don't know how it happened, but after closing Mozilla
(the RedHat build available from the updates Web page), i couldn't start it
again, and the attached log entries appeared in the system log every time i tried.


Version-Release number of selected component (if applicable): 2.4.18-5, i686
running on an Athlon XP 1700+.


How Reproducible: Not.


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Andrew Jones 2002-07-24 13:42:50 EDT
Created attachment 66824 [details]
Log entries for failed kernel paging request
Comment 2 Andrew Jones 2003-06-18 16:37:31 EDT
This was probably due to a heat problem on my machine.

Note You need to log in before you can comment on or make changes to this bug.