This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 697360 - Stray characters in text format
Stray characters in text format
Status: CLOSED DUPLICATE of bug 673855
Product: Publican
Classification: Community
Component: publican (Show other bugs)
2.5
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Ruediger Landmann
Ruediger Landmann
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-04-17 23:10 EDT by Ruediger Landmann
Modified: 2011-07-13 02:05 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-07-13 02:05:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Ruediger Landmann 2011-04-17 23:10:33 EDT
Stray characters in text format:

* around quotation marks
* after title elements
* in Legal Notice
Comment 1 Ruediger Landmann 2011-07-13 02:05:18 EDT

*** This bug has been marked as a duplicate of bug 673855 ***

Note You need to log in before you can comment on or make changes to this bug.