Bug 699650 - cmsg(3) manpage incomplete, broken examples
cmsg(3) manpage incomplete, broken examples
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: man-pages (Show other bugs)
5.5
All Linux
low Severity medium
: rc
: ---
Assigned To: Peter Schiffer
BaseOS QE - Apps
: ManPageChange
Depends On: 644003
Blocks:
  Show dependency treegraph
 
Reported: 2011-04-26 05:33 EDT by Ivana Varekova
Modified: 2013-04-12 16:51 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 644003
Environment:
Last Closed: 2011-10-19 07:12:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Brian Gollaher 2011-09-06 15:18:14 EDT
Proposing for 5.8 fastrack.
Comment 4 Peter Schiffer 2011-10-19 07:12:42 EDT
This bug is invalid because original bug #644003 of this clone wasn't fixed via M-P-O.

Note You need to log in before you can comment on or make changes to this bug.