Bug 70034 - Xine -> 0.9.12 + gnome-xine
Summary: Xine -> 0.9.12 + gnome-xine
Status: CLOSED DUPLICATE of bug 69631
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: xine (Show other bugs)
(Show other bugs)
Version: limbo
Hardware: i386 Linux
low
medium
Target Milestone: ---
Assignee: wdovlrrw
QA Contact:
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-07-29 14:46 UTC by Andy
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-29 14:46:36 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Andy 2002-07-29 14:46:31 UTC
It would be nice if Xine could be upgraded to v0.9.12.
A lot of improvements have been made.
And also, would be nice if gnome-xine was included as an RPM,
either bundled or as a single package.
I should admit that gnome-xine is in a very alpha state,
but it is still interesting, and has some advantages to xine-ui.

Comment 1 Bernhard Rosenkraenzer 2002-07-30 16:53:04 UTC

*** This bug has been marked as a duplicate of 69631 ***


Note You need to log in before you can comment on or make changes to this bug.