Bug 70285 - gdmsetup crashes on every change
Summary: gdmsetup crashes on every change
Status: CLOSED DUPLICATE of bug 70233
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: gdm (Show other bugs)
(Show other bugs)
Version: limbo
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-07-31 14:34 UTC by Harald Hoyer
Modified: 2007-04-18 16:44 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-31 14:34:11 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Harald Hoyer 2002-07-31 14:34:00 UTC
ssia
$ rpm -qf /usr/sbin/gdmsetup
gdm-2.4.0.0-7

Comment 1 Havoc Pennington 2002-08-01 02:28:31 UTC

*** This bug has been marked as a duplicate of 70233 ***


Note You need to log in before you can comment on or make changes to this bug.