Bug 70606 - No icon anywhere in the menus (that I could find ;-)
No icon anywhere in the menus (that I could find ;-)
Status: CLOSED DUPLICATE of bug 70252
Product: Red Hat Public Beta
Classification: Retired
Component: xmms (Show other bugs)
limbo
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks: 67217
  Show dependency treegraph
 
Reported: 2002-08-02 16:36 EDT by David L. Parsley
Modified: 2014-03-16 22:29 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-06 16:47:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David L. Parsley 2002-08-02 16:36:27 EDT
Description of Problem:
Summary says it all. ;-)  There's an xmms desktop file, but where other files have:
Application;AudioVideo;X-Red-Hat-Base;

xmms has:
X-Red-Hat-Base;Application;Audiovideo;

(ordering, plus V is lowercase)

Version-Release number of selected component (if applicable):
Version shipped w/ limbo (public beta 2)

How Reproducible:
100%
Comment 1 Taco Witte 2002-08-06 16:47:05 EDT
Don't you mean bug 70252 ?
Comment 2 Bill Nottingham 2002-08-12 15:36:13 EDT
Fixed in later builds.

*** This bug has been marked as a duplicate of 70252 ***

Note You need to log in before you can comment on or make changes to this bug.