Bug 706993 - Rebase python-qpid to 0.12
Rebase python-qpid to 0.12
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: python-qpid (Show other bugs)
6.0
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Justin Ross
MRG Quality Engineering
: Rebase
Depends On: 706949
Blocks:
  Show dependency treegraph
 
Reported: 2011-05-23 13:30 EDT by Ted Ross
Modified: 2011-12-06 11:50 EST (History)
4 users (show)

See Also:
Fixed In Version: python-qpid-0.12-1
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-12-06 11:50:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ted Ross 2011-05-23 13:30:25 EDT
Requesting a rebase to upstream Qpid release 0.12.
Comment 2 RHEL Product and Program Management 2011-07-05 21:33:45 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unfortunately unable to
address this request at this time. Red Hat invites you to
ask your support representative to propose this request, if
appropriate and relevant, in the next release of Red Hat
Enterprise Linux. If you would like it considered as an
exception in the current release, please ask your support
representative.
Comment 8 errata-xmlrpc 2011-12-06 11:50:14 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2011-1666.html

Note You need to log in before you can comment on or make changes to this bug.