Bug 70702 - can't configure samba
can't configure samba
Status: CLOSED DUPLICATE of bug 70128
Product: Red Hat Public Beta
Classification: Retired
Component: redhat-config-samba (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Depends On:
Blocks: 67217
  Show dependency treegraph
Reported: 2002-08-04 07:16 EDT by Need Real Name
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-08-04 23:04:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2002-08-04 07:16:15 EDT
Description of Problem:
Trying to run this at the console does nothing. I don't see any errors, or any
output at all.

Version-Release number of selected component (if applicable):

How Reproducible:

Steps to Reproduce:
1. redhat-config-samba

Actual Results:
Nothing happens

Expected Results:
Should see the config tool

Additional Information:
The gnome menu "Samba Server" also does nothing - I assume this uses the same tool.
Comment 1 Brent Fox 2002-08-06 21:34:43 EDT

*** This bug has been marked as a duplicate of 70128 ***

Note You need to log in before you can comment on or make changes to this bug.