Bug 70988 - wireless settings not default
Summary: wireless settings not default
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: redhat-config-network   
(Show other bugs)
Version: limbo
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 67218
TreeView+ depends on / blocked
 
Reported: 2002-08-07 16:47 UTC by Harald Hoyer
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-14 16:00:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Harald Hoyer 2002-08-07 16:47:06 UTC
read iwconfig settings in Add-Druid

Comment 1 Harald Hoyer 2002-08-14 16:00:44 UTC
done in cvs ... version >= 1.1.16

Comment 2 Jay Turner 2002-08-22 03:20:43 UTC
Looks like we are reading in the existing defaults with
redhat-config-network-1.1.16-1.


Note You need to log in before you can comment on or make changes to this bug.