Bug 71028 - rfe: please update xine to 0.9.13
rfe: please update xine to 0.9.13
Status: CLOSED DUPLICATE of bug 69631
Product: Red Hat Public Beta
Classification: Retired
Component: xine (Show other bugs)
limbo
i586 Linux
medium Severity medium
: ---
: ---
Assigned To: wdovlrrw
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-07 18:26 EDT by matteo porta
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-07 18:26:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description matteo porta 2002-08-07 18:26:30 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)

Description of problem:
rfe: please update xine to 0.9.13 (bugfixes and new features)
the version in limbo sometimes doesn't start and gives an error.
hope 0.9.13 fixes that.
thanks


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.n/a
2.
3.
	

Additional info:
Comment 1 Bernhard Rosenkraenzer 2002-08-08 10:56:27 EDT

*** This bug has been marked as a duplicate of 69631 ***

Note You need to log in before you can comment on or make changes to this bug.