Bug 71056 - new PWLib 1.3.4 is available
new PWLib 1.3.4 is available
Status: CLOSED WONTFIX
Product: Red Hat Raw Hide
Classification: Retired
Component: pwlib (Show other bugs)
1.0
All Linux
low Severity medium
: ---
: ---
Assigned To: Alexander Larsson
http://www.openh323.org/bin/pwlib_1.3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-08 07:32 EDT by Alec Voropay
Modified: 2008-05-01 11:38 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-08 07:32:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alec Voropay 2002-08-08 07:32:28 EDT
Description of Problem:
The new version of PWLib is available
http://www.openh323.org/bin/pwlib_1.3.4.tar.gz


Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Alexander Larsson 2002-08-08 08:49:46 EDT
I will not upgrade, since it may break the gnomemeeting we ship. As it was
designed for that version and the pwlib people have no idea about binary or
source compatibility.

Note You need to log in before you can comment on or make changes to this bug.