Bug 716611 - cairo-devel doesn't own /usr/include/cairo
cairo-devel doesn't own /usr/include/cairo
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: cairo (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Benjamin Otte
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-06-25 09:35 EDT by Ben Boeckel
Modified: 2011-07-01 12:30 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-07-01 12:30:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Ben Boeckel 2011-06-25 09:35:57 EDT
Description of problem:
/usr/include/cairo is not owned by any package. cairo-devel seems to be the likely candidate.

Version-Release number of selected component (if applicable):
cairo-1.10.2-3.fc15.x86_64
Comment 1 Rex Dieter 2011-07-01 12:30:56 EDT
%changelog
* Fri Jul 01 2011 Rex Dieter <rdieter@fedoraproject.org> 1.10.2-4
- cairo-devel doesn't own /usr/include/cairo (#716611)

Note You need to log in before you can comment on or make changes to this bug.