Bug 717022 - Rebase -font-utils for the 6.2 Xorg rebase
Rebase -font-utils for the 6.2 Xorg rebase
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: xorg-x11-font-utils (Show other bugs)
6.2
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Peter Hutterer
Desktop QE
: Rebase
Depends On: 713846
Blocks: 506345
  Show dependency treegraph
 
Reported: 2011-06-27 14:44 EDT by Adam Jackson
Modified: 2011-12-06 10:06 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 713846
Environment:
Last Closed: 2011-12-06 10:06:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Adam Jackson 2011-06-28 10:41:29 EDT
xorg-x11-font-utils-7.2-11.el6            RHEL-6-test           ajackson

MODIFIED
Comment 7 errata-xmlrpc 2011-12-06 10:06:53 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2011-1613.html

Note You need to log in before you can comment on or make changes to this bug.