This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 717689 - [RFE] Provide tdb-tools in base channel
[RFE] Provide tdb-tools in base channel
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: releng (Show other bugs)
6.0
All Linux
high Severity low
: rc
: ---
Assigned To: Dennis Gregorovic
Release Test Team
: FutureFeature, TestOnly, Triaged, ZStream
Depends On: 677360
Blocks:
  Show dependency treegraph
 
Reported: 2011-06-29 11:17 EDT by RHEL Product and Program Management
Modified: 2011-11-07 08:27 EST (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-11-07 08:27:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2011-06-29 11:17:33 EDT
This bug has been copied from bug #677360 and has been proposed
to be backported to 6.0 z-stream (EUS).
Comment 3 errata-xmlrpc 2011-11-07 08:27:53 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2011-1430.html

Note You need to log in before you can comment on or make changes to this bug.