Bug 71822 - Expat 1.95.4 released and 1.95.3 withdrawn
Expat 1.95.4 released and 1.95.3 withdrawn
Status: CLOSED RAWHIDE
Product: Red Hat Raw Hide
Classification: Retired
Component: expat (Show other bugs)
1.0
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Trond Eivind Glomsrxd
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-19 14:22 EDT by Blair Zajac
Modified: 2007-04-18 12:45 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-19 14:22:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Blair Zajac 2002-08-19 14:22:16 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0; .NET CLR 
1.0.3705)

Description of problem:
I noticed that the RawHide expat release is 1.95.3 and the URL

http://expat.sourceforge.net/

says the following:

    Expat 1.95.3 is being withdrawn due to bug #566334. If you are
    currently using Expat 1.95.3, please update to 1.95.4.

The URL for bug #566334 is
http://sourceforge.net/tracker/index.php?
func=detail&aid=566334&group_id=10127&atid=110127

Regards,
Blair

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. No
2. steps
3. to reproduce

Additional info:
Comment 1 Trond Eivind Glomsrxd 2002-08-19 15:45:00 EDT
1.95.4 has been built.

Note You need to log in before you can comment on or make changes to this bug.