Bug 71868 - Menu entry isn't translated to Swedish
Menu entry isn't translated to Swedish
Status: CLOSED DUPLICATE of bug 75580
Product: Red Hat Linux
Classification: Retired
Component: redhat-switchmail (Show other bugs)
8.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-19 17:54 EDT by Mikael Hallendal
Modified: 2008-05-01 11:38 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-27 07:14:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mikael Hallendal 2002-08-19 17:54:37 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.5 (X11; Linux i686; U;) Gecko/20020809

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. System settings/Mail Transport Agent Switcher.


Additional info:
Comment 1 Akira TAGOH 2002-08-27 07:14:37 EDT
I think redhat-switchmail should be intltoolized.
Comment 2 Ngo Than 2002-12-10 11:58:02 EST

*** This bug has been marked as a duplicate of 75580 ***

Note You need to log in before you can comment on or make changes to this bug.