This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 72126 - login rectangle looks ugly with long strings
login rectangle looks ugly with long strings
Status: CLOSED DUPLICATE of bug 71947
Product: Red Hat Public Beta
Classification: Retired
Component: gdm (Show other bugs)
null
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Havoc Pennington
Mike McLean
:
Depends On:
Blocks: 67218
  Show dependency treegraph
 
Reported: 2002-08-21 06:02 EDT by Harald Hoyer
Modified: 2007-04-18 12:45 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-21 19:31:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
snapshot showing the ultra long line under the username input field (515.80 KB, image/png)
2002-08-21 06:04 EDT, Harald Hoyer
no flags Details

  None (edit)
Description Harald Hoyer 2002-08-21 06:02:26 EDT
see attached snapshot
Comment 1 Harald Hoyer 2002-08-21 06:04:25 EDT
Created attachment 71867 [details]
snapshot showing the ultra long line under the username input field
Comment 2 Bill Nottingham 2002-08-22 01:32:50 EDT

*** This bug has been marked as a duplicate of 71947 ***

Note You need to log in before you can comment on or make changes to this bug.