Bug 72381 - net monitoring tools
Summary: net monitoring tools
Status: CLOSED DEFERRED
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: net-tools (Show other bugs)
(Show other bugs)
Version: 8.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Phil Knirsch
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-08-23 11:19 UTC by Giuseppe Raimondi
Modified: 2015-03-05 01:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-06-27 10:30:06 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Giuseppe Raimondi 2002-08-23 11:19:55 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.0 (X11; Linux i686; U;) Gecko/20020509

Description of problem:
I was wondering if it is possible to include nessus, snort and acid in the
distro, since they seem to be pretty cool tools to monitor the network and test
the firewall configuration

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.none
2.
3.
	

Additional info:

Comment 1 Phil Knirsch 2002-08-23 11:27:38 UTC
Sure, will put it on my list for Milan.next (8.1).

Read ya, Phil

Comment 2 Phil Knirsch 2003-06-27 10:30:06 UTC
Due to our offering of monitoring via RHN this request has been at least defered
for now.

Read ya, Phil


Note You need to log in before you can comment on or make changes to this bug.