Bug 726047 - libvirt-qmf requires a man page
libvirt-qmf requires a man page
Status: CLOSED DUPLICATE of bug 858807
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: libvirt-qmf (Show other bugs)
6.2
All Unspecified
unspecified Severity low
: rc
: ---
Assigned To: Zane Bitter
nobody nobody
: ManPageChange
Depends On:
Blocks: 756082
  Show dependency treegraph
 
Reported: 2011-07-27 08:18 EDT by Zane Bitter
Modified: 2016-04-26 09:42 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-09-20 08:09:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Zane Bitter 2011-07-27 08:18:01 EDT
Description of problem:
There is no man page for libvirt-qmf.

Version-Release number of selected component (if applicable):
0.3.0
Comment 5 RHEL Product and Program Management 2012-07-10 03:57:07 EDT
This request was not resolved in time for the current release.
Red Hat invites you to ask your support representative to
propose this request, if still desired, for consideration in
the next release of Red Hat Enterprise Linux.
Comment 6 RHEL Product and Program Management 2012-07-10 19:51:58 EDT
This request was erroneously removed from consideration in Red Hat Enterprise Linux 6.4, which is currently under development.  This request will be evaluated for inclusion in Red Hat Enterprise Linux 6.4.
Comment 7 Perry Myers 2012-09-20 08:09:22 EDT

*** This bug has been marked as a duplicate of bug 858807 ***

Note You need to log in before you can comment on or make changes to this bug.