Bug 727325 - Update Global_File_System_Guide in RHEL5 Build Tree
Update Global_File_System_Guide in RHEL5 Build Tree
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: Global_File_System_Guide (Show other bugs)
5.8
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Steven J. Levine
ecs-bugs
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-08-01 16:05 EDT by Douglas Silas
Modified: 2012-02-21 00:19 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-02-21 00:19:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Douglas Silas 2011-08-01 16:13:39 EDT
Note: the GFS_Guide is found in the "RHEL Clustering LL (v. 5.3 for 32-bit x86)" RHN channel.
Comment 9 errata-xmlrpc 2012-02-21 00:19:06 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0176.html

Note You need to log in before you can comment on or make changes to this bug.