Bug 72733 - Anaconda fails to continue afters last package is installed
Anaconda fails to continue afters last package is installed
Status: CLOSED DUPLICATE of bug 70291
Product: Red Hat Public Beta
Classification: Retired
Component: anaconda (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2002-08-26 22:47 EDT by Need Real Name
Modified: 2007-04-18 12:46 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-08-26 22:51:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Anaconda core dump - traceback (65.35 KB, text/plain)
2002-08-26 22:51 EDT, Need Real Name
no flags Details

  None (edit)
Description Need Real Name 2002-08-26 22:47:48 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)

Description of problem:
I selected a custom install, later on, i choose install the minimum (for
firewalls & routers), when anaconda finish the installation of the last
pakage (zip-*.rpm i think) it brakes with an error.

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1.use minimum installation

Additional info:
Comment 1 Need Real Name 2002-08-26 22:51:27 EDT
Created attachment 73264 [details]
Anaconda core dump - traceback
Comment 2 Jeremy Katz 2002-08-27 00:32:19 EDT

*** This bug has been marked as a duplicate of 70291 ***

Note You need to log in before you can comment on or make changes to this bug.