Bug 727528 - artwork shows F15
Summary: artwork shows F15
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: fedora-release
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Dennis Gilmore
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-02 11:41 UTC by He Rui
Modified: 2011-08-10 09:12 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-10 09:12:46 UTC


Attachments (Terms of Use)
artwork.png (30.13 KB, image/png)
2011-08-02 11:41 UTC, He Rui
no flags Details

Description He Rui 2011-08-02 11:41:32 UTC
Created attachment 516306 [details]
artwork.png

Description of problem:
The artwork in F-16 alpha tc1 still shows F15

Version-Release number of selected component (if applicable):
anaconda 16.14
f16-alpha-tc1

How reproducible:
100%

Steps to Reproduce:
1.boot anaconda 16.14

Comment 1 Martin Gracik 2011-08-02 11:50:14 UTC
I believe the artwork package has not been updated in the repositories yet. This is not a bug in anaconda.

Comment 2 He Rui 2011-08-10 09:12:46 UTC
(In reply to comment #1)
> I believe the artwork package has not been updated in the repositories yet.
> This is not a bug in anaconda.

Yeah, closing it now. Thanks.


Note You need to log in before you can comment on or make changes to this bug.