Bug 727910 - RHEL 5.7 does not connect to RHEV-M 3.0.
Summary: RHEL 5.7 does not connect to RHEV-M 3.0.
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: spice-client
Version: 5.7
Hardware: Unspecified
OS: Unspecified
unspecified
medium
Target Milestone: rc
: ---
Assignee: Marc-Andre Lureau
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-03 15:29 UTC by Bill Sanford
Modified: 2011-08-03 18:41 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-03 18:41:45 UTC


Attachments (Terms of Use)

Description Bill Sanford 2011-08-03 15:29:57 UTC
Description of problem:
RHEL 5.7 does not connect to RHEV-M 3.0. This bug is a placeholder for the re-base of RHEL 5.8 so that this will get tested and closed once this bug is verified in the re-base. 

This will satisfy 11.3.1 & 11.3.3 in the RHEV PRD

Version-Release number of selected component (if applicable):
RHEL 5.7 and RHEV-M 3.0

How reproducible:
100%

Steps to Reproduce:
1. Install RHEL 5.7 with SPICE client.
2. Connect to RHEV-M 3.0
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Bill Sanford 2011-08-03 18:41:45 UTC
Closing bug due to rebase in RHEL 5.8


Note You need to log in before you can comment on or make changes to this bug.