Bug 729993 - crda-1.1.2 is available
Summary: crda-1.1.2 is available
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: crda
Version: rawhide
Hardware: All
OS: Linux
unspecified
unspecified
Target Milestone: ---
Assignee: John W. Linville
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 730253 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-11 13:48 UTC by Account closed by user
Modified: 2011-08-12 14:03 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-11 17:22:39 UTC


Attachments (Terms of Use)

Description Account closed by user 2011-08-11 13:48:13 UTC
* changelog:
  - add nested support for libnl-3.0

Comment 1 Account closed by user 2011-08-11 13:59:43 UTC
also there is a new wireless-regdb release (2011.04.28):

 - update regulatory.bin based on preceding changes.
 - Update regulatory rules for Netherlands (NL)
 - regdb: fix moinmoin plugin license
 - _correctly_ update regulatory.bin based on preceding changes

Comment 2 John W. Linville 2011-08-12 14:03:49 UTC
*** Bug 730253 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.