Bug 730253 - crda-1.1.2 is available
Summary: crda-1.1.2 is available
Keywords:
Status: CLOSED DUPLICATE of bug 729993
Alias: None
Product: Fedora
Classification: Fedora
Component: crda
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: John W. Linville
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-12 10:07 UTC by Upstream Release Monitoring
Modified: 2011-08-12 14:03 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-12 14:03:49 UTC


Attachments (Terms of Use)

Description Upstream Release Monitoring 2011-08-12 10:07:05 UTC
Latest upstream release: 1.1.2
Current version in Fedora Rawhide: 1.1.1_2010.11.22
URL: http://wireless.kernel.org/download/crda/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 John W. Linville 2011-08-12 14:03:49 UTC

*** This bug has been marked as a duplicate of bug 729993 ***


Note You need to log in before you can comment on or make changes to this bug.