Bug 730316 - cgroups service fails to start
Summary: cgroups service fails to start
Keywords:
Status: CLOSED DUPLICATE of bug 699476
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ovirt-node
Version: 6.2
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: rc
: ---
Assignee: Mike Burns
QA Contact: Virtualization Bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-12 13:23 UTC by Mike Burns
Modified: 2011-08-12 21:20 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-12 21:20:05 UTC


Attachments (Terms of Use)

Description Mike Burns 2011-08-12 13:23:35 UTC
Description of problem:

When booting rhevh, 

Starting cgconfig service: Failed to parse /etc/cgconfig.conf[FAILED]


Version-Release number of selected component (if applicable):
6.2-0.12

How reproducible:
Always

Steps to Reproduce:
1.Run RHEVH
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Alan Pevec 2011-08-12 21:20:05 UTC
see bug 699476 comment 7

*** This bug has been marked as a duplicate of bug 699476 ***


Note You need to log in before you can comment on or make changes to this bug.