Bug 730591 - Build package for EPEL 6
Summary: Build package for EPEL 6
Keywords:
Status: CLOSED DUPLICATE of bug 697709
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: pam_mysql
Version: el6
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Paul P Komkoff Jr
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-14 20:18 UTC by Edouard Bourguignon
Modified: 2011-08-22 14:45 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-22 14:39:43 UTC


Attachments (Terms of Use)

Description Edouard Bourguignon 2011-08-14 20:18:05 UTC
Description of problem:
pam_mysql is available for EPEL 5 but not for EPEL 6

Version-Release number of selected component (if applicable):


How reproducible:
always

Steps to Reproduce:
1. install epel6 repo
2. yum install pam_mysql
3. no package found
  
Actual results:
pam_mysql is available on EPEL 5 but not on EPEL 6

Expected results:
pam_mysql should be available on EPEL 6

Comment 1 Edouard Bourguignon 2011-08-22 14:39:43 UTC

*** This bug has been marked as a duplicate of bug 697709 ***


Note You need to log in before you can comment on or make changes to this bug.