Bug 730771 - Documentation: Provide best practices procedures for operating cluster
Summary: Documentation: Provide best practices procedures for operating cluster
Keywords:
Status: CLOSED DUPLICATE of bug 1392092
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Cluster_Administration
Version: 6.2
Hardware: All
OS: Linux
low
medium
Target Milestone: rc
: ---
Assignee: Steven J. Levine
QA Contact: ecs-bugs
URL:
Whiteboard:
Depends On: 515865
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-15 17:54 UTC by Steven J. Levine
Modified: 2016-11-04 19:41 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 515865
: 1392092 (view as bug list)
Environment:
Last Closed: 2016-11-04 19:41:11 UTC


Attachments (Terms of Use)

Comment 12 Steven J. Levine 2016-11-04 19:41:11 UTC
CLosing as a RHEL 6 BZ and cloning it as a RHEL 7 BZ

*** This bug has been marked as a duplicate of bug 1392092 ***


Note You need to log in before you can comment on or make changes to this bug.