Bug 73168 - Norwegian translation
Norwegian translation
Status: CLOSED DEFERRED
Product: Red Hat Raw Hide
Classification: Retired
Component: squid-config (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jens Petersen
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-31 09:35 EDT by Kjartan Maraas
Modified: 2007-04-18 12:46 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-05-13 23:44:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
patch to add norwegian translation (680 bytes, patch)
2002-08-31 09:36 EDT, Kjartan Maraas
no flags Details | Diff

  None (edit)
Description Kjartan Maraas 2002-08-31 09:35:44 EDT
Description of Problem:

This patch for redhat-config-squid adds a norwegian translation to the .desktop
file. Also maybe the bugzilla component should be renamed to redhat-config-squid
too?

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Kjartan Maraas 2002-08-31 09:36:34 EDT
Created attachment 74265 [details]
patch to add norwegian translation
Comment 2 Jens Petersen 2002-08-31 19:09:51 EDT
Thanks for the patch, I'll add it.  However that squid-config is not actually
included in (null) or rawhide even.  Perhaps one day it will be though.
Comment 3 Kjartan Maraas 2003-05-13 17:54:51 EDT
Looks like the package is gone from rawhide too. Close this?
Comment 4 Jens Petersen 2003-05-13 23:44:51 EDT
Closing, thanks.

Note You need to log in before you can comment on or make changes to this bug.