Bug 731938 - Man pages for ecryptfs-utils contain invalid link in SEE ALSO section
Summary: Man pages for ecryptfs-utils contain invalid link in SEE ALSO section
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: man-pages-overrides
Version: 5.7
Hardware: Unspecified
OS: Unspecified
low
low
Target Milestone: rc
: ---
Assignee: Peter Schiffer
QA Contact: BaseOS QE - Apps
URL:
Whiteboard:
: 749226 (view as bug list)
Depends On:
Blocks: 749226 769266
TreeView+ depends on / blocked
 
Reported: 2011-08-19 07:33 UTC by Lukas Zachar
Modified: 2013-05-20 16:32 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
: 749226 (view as bug list)
Environment:
Last Closed: 2012-02-21 06:28:09 UTC


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2012:0259 normal SHIPPED_LIVE man-pages-overrides bug fix update 2012-02-20 15:06:46 UTC

Comment 3 errata-xmlrpc 2012-02-21 06:28:09 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0259.html

Comment 4 Michal Hlavinka 2013-03-15 15:55:53 UTC
*** Bug 749226 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.