Bug 73221 - Could not create map view.
Summary: Could not create map view.
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-09-01 03:04 UTC by 482pdw
Modified: 2007-04-18 16:46 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:49:33 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda dump (33.67 KB, text/plain)
2002-09-01 03:05 UTC, 482pdw
no flags Details

Description 482pdw 2002-09-01 03:04:36 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; OptusIE55-
27; .NET CLR 1.0.3705)

Description of problem:
Anaconda is crashing during install. Crashes after selecting language.  Tried 
with English(Australian) and the default English (US) with same result.  It is 
preventing installation of redhat. Please see attached dump

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Install Redhat
2.
3.
	

Additional info:

Comment 1 482pdw 2002-09-01 03:05:54 UTC
Created attachment 74364 [details]
Anaconda dump

Comment 2 Michael Fulbright 2002-09-02 15:15:24 UTC
Have you tested your media?

http://people.redhat.com/~msf/mediacheck.html

Comment 3 Michael Fulbright 2002-10-04 20:56:41 UTC
Closing due to inactivity.

Please reopen this bug report if you continue to have problems.

Comment 4 482pdw 2002-10-04 23:21:00 UTC
I have run the media test against all the CD's.  All of them failed !.  I am 
using a Pioneer DVD-ROM drive for the install.  However, this DVD-ROM drive 
works OK with everything else I use it for, including the installation of 
earlier versions of Red-Hat.

Comment 5 482pdw 2002-10-04 23:22:19 UTC
Can I get a new set of CD's sent to me ?

Comment 6 Red Hat Bugzilla 2006-02-21 18:49:33 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.