Bug 73291 - installing bug?
installing bug?
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 2.1
Classification: Red Hat
Component: libjpeg (Show other bugs)
2.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jonathan Blandford
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-09-02 11:43 EDT by Need Real Name
Modified: 2013-04-02 00:17 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-10-23 15:35:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
I presume is the log file created during installation of redhat 7.3 (66.19 KB, patch)
2002-09-02 11:44 EDT, Need Real Name
no flags Details | Diff

  None (edit)
Description Need Real Name 2002-09-02 11:43:41 EDT
Description of Problem:


Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Need Real Name 2002-09-02 11:44:49 EDT
Created attachment 74524 [details]
I presume is the log file created during installation of redhat 7.3
Comment 2 Jonathan Blandford 2003-01-06 18:39:41 EST
What's the bug here?
Comment 3 Suzanne Hillman 2003-10-23 15:35:16 EDT
There's no bug description in this bug, and it has not been updated by
the person who entered it since the request for information was made
in early January. For this reason, closing this bug.

Note You need to log in before you can comment on or make changes to this bug.