Bug 733774 - User with many groups can not authenticate using samba3x-3_5_4-0_83.el5 (samba+winbind+AD)
Summary: User with many groups can not authenticate using samba3x-3_5_4-0_83.el5 (samb...
Keywords:
Status: CLOSED DUPLICATE of bug 719852
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: samba3x
Version: 5.7
Hardware: x86_64
OS: Linux
urgent
urgent
Target Milestone: rc
: ---
Assignee: Guenther Deschner
QA Contact: qe-baseos-daemons
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-26 19:31 UTC by Andrea Cavallari
Modified: 2011-09-14 18:14 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-09-13 12:43:57 UTC


Attachments (Terms of Use)

Comment 21 Guenther Deschner 2011-09-12 14:28:25 UTC
*** Bug 719852 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.