Bug 733779 - TPS Failures on Stage for RHEL 5.7z stream - blocking release of errata 2011:11686
Summary: TPS Failures on Stage for RHEL 5.7z stream - blocking release of errata 2011:...
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: xmlrpc-c
Version: 5.7
Hardware: Unspecified
OS: Unspecified
urgent
high
Target Milestone: rc
: ---
Assignee: Rob Crittenden
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-26 19:53 UTC by Jenny Severance
Modified: 2011-09-01 02:14 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-31 12:40:44 UTC


Attachments (Terms of Use)

Comment 3 Radek Bíba 2011-08-31 08:31:31 UTC
Not an xmlrpc-c bug. Please see
https://engineering.redhat.com/rt3/Ticket/Display.html?id=120999#txn-2518041

Comment 4 Jenny Severance 2011-08-31 12:40:44 UTC
closing not a bug.


Note You need to log in before you can comment on or make changes to this bug.