Bug 733960 - Add Spice QXL drivers to virtio-win RPM
Summary: Add Spice QXL drivers to virtio-win RPM
Keywords:
Status: CLOSED DUPLICATE of bug 734147
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: virtio-win
Version: 5.8
Hardware: Unspecified
OS: Unspecified
urgent
urgent
Target Milestone: rc
: ---
Assignee: Vadim Rozenfeld
QA Contact: Virtualization Bugs
URL:
Whiteboard:
Depends On: 733723
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-28 22:49 UTC by Chris Pelland
Modified: 2011-09-20 13:50 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-09-20 13:50:15 UTC


Attachments (Terms of Use)

Description Chris Pelland 2011-08-28 22:49:05 UTC
This bug has been copied from bug #733723 and has been proposed
to be backported to 5.7 z-stream (EUS).

Comment 4 Vadim Rozenfeld 2011-09-20 13:50:15 UTC

*** This bug has been marked as a duplicate of bug 734147 ***


Note You need to log in before you can comment on or make changes to this bug.