Bug 73461 - prompts user for 7.3.93 disk
prompts user for 7.3.93 disk
Status: CLOSED NOTABUG
Product: Red Hat Linux Beta
Classification: Retired
Component: redhat-config-packages (Show other bugs)
beta5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-09-04 18:27 EDT by Ben Levenson
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-09-04 18:27:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Ben Levenson 2002-09-04 18:27:05 EDT
Description of Problem:
redhat-config-packages-1.0.1-1.noarch.rpm prompts the user for
the 7.3.93 disks. This doesn't work too well with the Psyche ISOs.
Comment 1 Jeremy Katz 2002-09-04 18:47:47 EDT
That's because that's the version of the comps package you still have installed.
Comment 2 Ben Levenson 2002-09-05 10:49:03 EDT
/me gets a clue.
thanks. It works much better with the updated comps package. :)

Note You need to log in before you can comment on or make changes to this bug.