Bug 73496 - RFE: Advanced Server needs a POP/IMAP Proxy server
Summary: RFE: Advanced Server needs a POP/IMAP Proxy server
Status: CLOSED DUPLICATE of bug 90100
Alias: None
Product: Red Hat Enterprise Linux 2.1
Classification: Red Hat
Component: sendmail   
(Show other bugs)
Version: 2.1
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Florian La Roche
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-09-05 14:57 UTC by Tom "spot" Callaway
Modified: 2007-11-30 22:06 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:49:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tom "spot" Callaway 2002-09-05 14:57:46 UTC
Advanced Server needs a POP/IMAP Proxy server. Perdition looks to be an
excellent GPL'd choice.

http://www.vergenet.net/linux/perdition/

Assigning to sendmail for lack of a better place.

Comment 1 Florian La Roche 2003-03-26 09:28:19 UTC
Please test http://people.redhat.com/laroche/dovecot-*.rpm

greetings,

Florian La Roche


Comment 2 Florian La Roche 2003-05-21 05:47:13 UTC

*** This bug has been marked as a duplicate of 90100 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:49:35 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.