Bug 735283 - ipmitool sol payload commands do not check input values
Summary: ipmitool sol payload commands do not check input values
Keywords:
Status: CLOSED DUPLICATE of bug 725993
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ipmitool
Version: 6.2
Hardware: All
OS: Linux
low
medium
Target Milestone: rc
: ---
Assignee: Jan Safranek
QA Contact: qe-baseos-daemons
URL:
Whiteboard:
Depends On: 514218
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-09-02 07:10 UTC by Petr Sklenar
Modified: 2011-09-02 07:20 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 514218
Environment:
Last Closed: 2011-09-02 07:20:23 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Petr Sklenar 2011-09-02 07:20:23 UTC

*** This bug has been marked as a duplicate of bug 725993 ***


Note You need to log in before you can comment on or make changes to this bug.