Bug 735623 - drupal6-22 is available
Summary: drupal6-22 is available
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: drupal6
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Gwyn Ciesla
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-09-04 10:08 UTC by Upstream Release Monitoring
Modified: 2011-09-06 12:47 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-09-06 12:47:20 UTC


Attachments (Terms of Use)

Description Upstream Release Monitoring 2011-09-04 10:08:20 UTC
Latest upstream release: 22
Current version in Fedora Rawhide: 6.22
URL: http://drupal.org/project/drupal

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Paul W. Frields 2011-09-06 12:47:20 UTC
Sorry, this was caused by a bad regex in the Upstream Release Monitoring page. I think this is fixed now.


Note You need to log in before you can comment on or make changes to this bug.