Bug 735687 - fop error when authorgroup contains only corpauthor
fop error when authorgroup contains only corpauthor
Status: CLOSED DUPLICATE of bug 756864
Product: Publican
Classification: Community
Component: publican (Show other bugs)
future
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jeff Fearn
Ruediger Landmann
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-09-04 20:36 EDT by Laura Bailey
Modified: 2011-11-28 20:50 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-11-28 20:50:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Jeff Fearn 2011-11-28 20:50:53 EST

*** This bug has been marked as a duplicate of bug 756864 ***

Note You need to log in before you can comment on or make changes to this bug.