Bug 735714 - Update to 3.12.10 or 3.12.11 on RHEL6
Update to 3.12.10 or 3.12.11 on RHEL6
Status: CLOSED DUPLICATE of bug 735973
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: nss-util (Show other bugs)
6.1
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Elio Maldonado Batiz
BaseOS QE Security Team
:
Depends On: 735506
Blocks:
  Show dependency treegraph
 
Reported: 2011-09-05 03:03 EDT by Martin Stransky
Modified: 2011-09-06 06:50 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 735506
Environment:
Last Closed: 2011-09-06 06:50:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Martin Stransky 2011-09-05 03:03:04 EDT
Description of problem:

Firefox7/Thunderbird7 update is on the way and we need a proper nss-util version. All other RHEL (5/4) are already updated to latest nss-util so this one is just missing.
Comment 2 Elio Maldonado Batiz 2011-09-05 12:15:16 EDT
NSS (nss, ns-util) are already at 3.12.10 on RHEL 6.2. Martin's request was meant for RHEL 6.1 Z stream.
Comment 3 Martin Stransky 2011-09-06 06:50:53 EDT

*** This bug has been marked as a duplicate of bug 735973 ***

Note You need to log in before you can comment on or make changes to this bug.