Bug 736110 - RHEL5.7 is not listed under available channels in the customer porrtal.
Summary: RHEL5.7 is not listed under available channels in the customer porrtal.
Keywords:
Status: CLOSED DUPLICATE of bug 717359
Alias: None
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Channels
Version: RHN Stable
Hardware: All
OS: All
unspecified
medium
Target Milestone: ---
Assignee: rhn-dev-list
QA Contact: Red Hat Network Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-09-06 18:01 UTC by mark wisner
Modified: 2011-09-07 07:46 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-09-07 07:46:14 UTC


Attachments (Terms of Use)

Description mark wisner 2011-09-06 18:01:43 UTC
Description of problem:
When I go to the customer portal and select downloads-> channels and the select the version, RHEL5.7 is not listed. 

Version-Release number of selected component (if applicable):


How reproducible: Everytime


Steps to Reproduce:
1.Log into portal
2.select downloads -> channels
3.Try to select under "Latest Version" RHEL5.7 -- It is not listed
  
Actual results:
Not listed. RHEL5 to RHEL5.6 are listed

Expected results:

Should be listed
Additional info:
Account ibm_rhn

Comment 1 Sebastian Skracic 2011-09-07 07:46:14 UTC

*** This bug has been marked as a duplicate of bug 717359 ***


Note You need to log in before you can comment on or make changes to this bug.