Bug 739174 - [abrt] crash in brasero-2.30.1-3.fc13: Process /usr/bin/brasero was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in brasero-2.30.1-3.fc13: Process /usr/bin/brasero was killed by...
Keywords:
Status: CLOSED DUPLICATE of bug 730655
Alias: None
Product: Fedora
Classification: Fedora
Component: brasero
Version: 13
Hardware: x86_64
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Xavier Lamien
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:6c19dfea088b2d22403dc7f5de4...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-09-16 17:02 UTC by m.o.bugzilla
Modified: 2012-03-20 17:45 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-03-20 17:45:31 UTC


Attachments (Terms of Use)
File: backtrace (58.99 KB, text/plain)
2011-09-16 17:02 UTC, m.o.bugzilla
no flags Details

Description m.o.bugzilla 2011-09-16 17:02:33 UTC
abrt 1.1.0 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: brasero
component: brasero
crash_function: orc_program_compile_for_target
executable: /usr/bin/brasero
global_uuid: 6c19dfea088b2d22403dc7f5de417a1ffb13a64c
kernel: 2.6.33.3-85.fc13.x86_64
package: brasero-2.30.1-3.fc13
rating: 4
reason: Process /usr/bin/brasero was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 m.o.bugzilla 2011-09-16 17:02:37 UTC
Created attachment 523587 [details]
File: backtrace

Comment 2 abrt-bot 2012-03-20 17:45:31 UTC
Backtrace analysis found this bug to be similar to bug #730655, closing as duplicate.

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 730655 ***


Note You need to log in before you can comment on or make changes to this bug.